kaptcha-2.3.2.jar包Maven下载失败解决方式
文章树列

<!-- 该配置已不能用

<dependency>

<groupId>com.google.code.kaptcha</groupId>

<artifactId>kaptcha</artifactId>

<version>2.3.2</version>

</dependency>

-->

<!-- 使用该配置 -->

<dependency>

<groupId>com.github.penggle</groupId>

<artifactId>kaptcha</artifactId>

<version>2.3.2</version>

</dependency>

新版下载
本文原创,商业转载请联系作者获得授权,非商业转载请注明出处。

评论

发送评论 编辑评论


                        

后端技术分类热门文章

标签热门文章排行

☛免责声明 ☛本站使用教程
Theme Argon With Ry-Plus By 清欢
我的第24301位朋友,历经141632次回眸才与你相遇
内容失效/资源代找/交流学习
内容失效/资源代找/交流学习